11.08.2004

Вышла новая версия ПО для UPS Powerware – Lansafe 5.0.4

Powerware Lansafe Software SuitePowerware UPS теперь комплектуются новой версией универсального ПО Lansafe 5.0.4, cписок поддерживаемых систем расширен до:

Windows 2000 (Server, Advanced Server, Professional)
Windows 98
Windows Me
Windows NT 4.0 (Workstation, Server w/ SP6 or higher)
Windows XP (Home, Professional)
Windows Server 2003 (Standard, Web, Enterprise 1)
HP-UX  v. 10.20, 11.0, 11i (11.11) for PA-RISC 2 ,v. 11i v1.6 (11.22) for Itanium 2,v. 11 v. 2 (11.23) 
IBM AIX v. 4.1, 4.3.2 for RISC, v. 4.3.3, 5.1, 5.2 for PowerPC 2
MacOS v. 10.2.8, 10.3.x
Red Hat Linux v. 7.1, 7.2, 7.3, x, 8.0, 9.0
Red Hat Enterprise Linux AS v. 2.1, 3 1
SCO Unix OpenServer v. 5.0.5a, 5.0.7
SGI Irix (MIPS) v. 6.5.2.x
Sun Solaris  v. 7, 8, 9 for SPARC, v. 7, 8, 9 for Intel
SuSE Linux v. 7.2, 8.0, 8.2, 9
SuSE Enterprise Linux AS v. 2.11
Novell NetWare v. 5.0, 5.1, 6.0, 6.5


Возврат к списку

CAPTCHA